<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1">


<link rel="alternate" type="application/rss+xml" title="Bottup.com RSS Feed" href="http://feeds.feedburner.com/Bottup" />

<link rel="shortcut icon" href="http://bottup.com/wp-content/uploads/favicon_bottup.png" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.4 - http://yoast.com/wordpress/seo/ -->
<title>Félix Millet, ¿mañana en la audiencia? - Bottup.com</title>
<meta name="description" content="OPINIÓN / Si hace semanas su declaración parecía vital para el pujolismo, ahora lo que declare uno más de los recaudadores en negro no alterará el proceso ni el panorama político catalán"/>
<link rel="canonical" href="http://bottup.com/felix-millet-manana-en-la-audiencia/" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@bottup"/>
<meta name='twitter:image' content='http://bottup.com/wp-content/uploads/jordi-pujol14-300x236.jpg'/>
<meta name="twitter:description" content="OPINIÓN / Si hace semanas su declaración parecía vital para el pujolismo, ahora lo que declare uno más de los recaudadores en negro no alterará el proceso ni el panorama político catalán"/>
<meta property='og:locale' content='es_ES'/>
<meta property='fb:admins' content='647945863'/>
<meta property='og:title' content='Félix Millet, ¿mañana en la audiencia? - Bottup.com'/>
<meta property='og:description' content='OPINIÓN / Si hace semanas su declaración parecía vital para el pujolismo, ahora lo que declare uno más de los recaudadores en negro no alterará el proceso ni el panorama político catalán'/>
<meta property='og:url' content='http://bottup.com/felix-millet-manana-en-la-audiencia/'/>
<meta property='og:site_name' content='Bottup.com'/>
<meta property='og:type' content='article'/>
<meta property='og:image' content='http://bottup.com/wp-content/uploads/jordi-pujol14-300x236.jpg'/>
<meta property='og:image' content='http://bottup.com/wp-content/uploads/jordi-pujol14.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Bottup.com &raquo; Félix Millet, ¿mañana en la audiencia? RSS de los comentarios" href="http://bottup.com/felix-millet-manana-en-la-audiencia/feed/" />
<link rel='stylesheet' id='reset-css'  href='http://bottup.com/wp-content/themes/Backstreet/css/reset.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='text-css'  href='http://bottup.com/wp-content/themes/Backstreet/css/text.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='960-css'  href='http://bottup.com/wp-content/themes/Backstreet/css/960.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://bottup.com/wp-content/themes/Backstreet/js/colorbox/colorbox.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://bottup.com/wp-content/themes/Backstreet/css/flexslider.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://bottup.com/wp-content/themes/Backstreet/css/prettyPhoto.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://bottup.com/wp-content/themes/Backstreet/style.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://bottup.com/wp-content/themes/Backstreet/css/responsive.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://bottup.com/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.63' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css'  href='http://bottup.com/wp-content/plugins/wp-user-frontend/css/wpuf.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-user-control-widget-style-css'  href='http://bottup.com/wp-content/plugins/wp-user-control/css/style.css?ver=3.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://bottup.com/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://bottup.com/wp-content/themes/Backstreet/js/jquery.flexslider-min.js?ver=1'></script>
<script type='text/javascript' src='http://bottup.com/wp-content/themes/Backstreet/js/jcarousellite_1.0.1.pack.js?ver=1'></script>
<script type='text/javascript' src='http://bottup.com/wp-content/themes/Backstreet/js/colorbox/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript' src='http://bottup.com/wp-content/themes/Backstreet/js/jquery.prettyPhoto.js?ver=1'></script>
<script type='text/javascript' src='http://bottup.com/wp-content/themes/Backstreet/js/jquery.backstretch.min.js?ver=1'></script>
<script type='text/javascript' src='http://bottup.com/wp-content/themes/Backstreet/js/jquery.li-scroller.1.0.js?ver=1'></script>
<script type='text/javascript' src='http://bottup.com/wp-content/themes/Backstreet/js/jquery.tweet.js?ver=1'></script>
<script type='text/javascript' src='http://bottup.com/wp-content/themes/Backstreet/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://bottup.com/wp-content/plugins/wp-user-control/js/wp-user-control-widget.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://bottup.com/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf = {"ajaxurl":"http:\/\/bottup.com\/wp-admin\/admin-ajax.php","postingMsg":"Por favor, espera...","confirmMsg":"Are you sure?","nonce":"83c290334d","featEnabled":"","plupload":{"runtimes":"html5,silverlight,flash,html4","browse_button":"wpuf-ft-upload-pickfiles","container":"wpuf-ft-upload-container","file_data_name":"wpuf_featured_img","max_file_size":"15728640b","url":"http:\/\/bottup.com\/wp-admin\/admin-ajax.php?action=wpuf_featured_img&nonce=96855db19f","flash_swf_url":"http:\/\/bottup.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/bottup.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":[{"title":"Archivos permitidos","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bottup.com/wp-content/plugins/wp-user-frontend/js/wpuf.js?ver=3.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bottup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bottup.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.1" />
<link rel='shortlink' href='http://bottup.com/?p=48363' />
    <style type="text/css">
        ul.wpuf-attachments{ list-style: none; overflow: hidden;}
        ul.wpuf-attachments li {float: left; margin: 0 10px 10px 0;}
            </style>
    <link href="http://fonts.googleapis.com/css?family=PT+Serif+Caption|Patua+One|" rel="stylesheet" type="text/css" />

<!--CSS Options-->
<style type="text/css" media="screen">
	body, .magazine-widget .block-small h3, .block-tabs .description h3, .magazine-widget .block-small-noimage h3, .related-post h6, .postForm textarea{ font-family: 'Arial'; }
	.social-count, .picture_title a, .picture_counter, ul#filter a, ul.tabs-sidebar li a, ul.tabs li a, .postForm .submit, .nav-left, .nav-right, .button a, .pagination, .nivoSlider a, .nivo-caption .date-info, .nivo-caption a, .comment-submit, .title-social, .commenters, .widget-footer-title, .single-title h1, .comment-author .name, .author-title a, .content-title p, .bottomNav a, .title-404 span, h1, h2, h3, h4, h5, h6 {
	font-family: 'PT Serif Caption';
	}
	.mainNav a, .bottomNav a { font-family: 'Patua One'; }
    html {
        background-color:#ebebeb;
				background-image:url('http://bottup.com/wp-content/themes/Backstreet/images/patterns/pattern2.png');
		background-repeat:repeat;
		    }
	
	::-moz-selection {background:#61a852;}
	::selection {background:#61a852;}
		
	.topNav li  > ul li a:hover, .mainNav li  > ul li a:hover, .error_msg, readmore, a:hover, .single-content ul.tabs li a:hover, .single-content ul.tabs li a.active, h5.toggle a:hover, .flex-caption a:hover{
	 	color:#61a852;
	}
	.tagcloud a:hover, .reply-comment:hover, .comment-submit:hover, .pagination a:hover, .pagination span.current, .postForm .submit:hover, ul#filter li.current a, ul#filter li a.current, ul#filter a:hover { background:#61a852; }
	.postForm .error { border: 1px solid #61a852; }
	.header { position:relative; height:75px; }
	.top { background:#57a3be; }
				.spotlight-title { background:#57a3be url('http://bottup.com/wp-content/themes/Backstreet/images/side-title-spotlight.png') no-repeat right; }
	
</style>

<script type='text/javascript'>

jQuery(window).load(function() {
	// Background
												
	// Flex Slider
	jQuery('.flexslider').flexslider({
				animation: "slide", 
				slideDirection: "horizontal",
				slideshow: false,
				slideshowSpeed: 7000,  
				animationDuration: 600,   
				directionNav: true,             
				controlNav: true,               
			  });
		
	// PrettyPhoto
	jQuery("a[rel^='prettyPhoto']").prettyPhoto({animation_speed:'fast',theme:'pp_default', autoplay_slideshow: false});
});

	
</script></head>

<body class="single single-post postid-48363 single-format-standard">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin Top -->
<div class="top">
	<div class="top-wrap">
		<!-- Begin Top Navigation -->
		<div class="top-nav-wrapper">
			<div class="menu-paginas-container"><ul id="menu-paginas" class="topNav"><li id="menu-item-43354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43354"><a href="http://bottup.com/publicar/">Publicar</a></li>
<li id="menu-item-43355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43355"><a href="http://bottup.com/carnet-de-prensa/">Carnet de prensa</a></li>
<li id="menu-item-43356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43356"><a href="http://bottup.com/comunidad/">Comunidad</a></li>
<li id="menu-item-43492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43492"><a href="http://bottup.com/seccion/blog-redaccion/">Redacción</a></li>
<li id="menu-item-43362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43362"><a href="http://bottup.com/ayuda/">Ayuda</a></li>
<li id="menu-item-43359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43359"><a href="http://bottup.com/contacta/">Contacta</a></li>
<li id="menu-item-45396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45396"><a href="http://bottup.com/que-es-bottup/"><b>Qué es Bottup</b></a></li>
</ul></div>		</div>
		<!-- End Top Navigation -->
				<!-- Begin Date -->
		<div class="datetime">
			Martes 01 de abril de 2014, 			<span id="theTime"></span>
		</div>
		<!-- End Date -->
			</div>
</div>
<!-- End Top -->
<!-- Begin General -->
<div class="general">
	<div class="header-adds">
		<a href=''><img src="" title="Patrocina" /></a>
		<iframe src="http://files.bannersnack.com/iframe/embed.html?hash=bdps4933&wmode=transparent&t=1391112044" width="1000" height="140" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>	</div>
<!-- Begin Container -->
<div class="container">
	<!-- Begin Top Container 960 gs -->
	<div class="header container_12">
			<!-- Begin Logo Header -->
			<div class="grid_4 logo-header">
								<a href='http://bottup.com'><img src="http://bottup.com/wp-content/uploads/logo_bottup_ruben_transparente_300p.png" alt="Bottup.com" /></a>
			</div>
			<!-- End Logo Header -->
			<!-- Begin Header Content -->
			<div class="grid_8 prefix_4 header-content">
								<!-- Begin Search Header -->
				<div class="search-header">
					<form method="get" id="search" action="http://bottup.com/">
						<div><input type="text" name="s" id="s" value="Buscar..." onfocus='if (this.value == "Buscar...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar..."; }' /></div>
						<div><button type="submit" id="searchbutton">Go</button></div>
					</form>
				</div>
				<!-- End Search Header -->
				
								<!-- Begin Social Header -->
				<div class="social-header">
					<ul>
													<li class="rss"><a target="new" href="http://feeds.feedburner.com/Bottup"></a></li>
																			<li class="twitter"><a target="new" href="http://www.twitter.com/bottup"></a></li>
																			<li class="facebook"><a target="new" href="http://www.facebook.com/bottup"></a></li>
																			<li class="google"><a target="new" href="http://www.plus.google.com/bottup"></a></li>
																									<li class="youtube"><a target="new" href="http://www.youtube.com/bottup"></a></li>
																													</ul>
				</div>
				<!-- End Social Header -->
							</div>
			<!-- End Header Content -->
	</div>
	<!-- End Top Container 960 gs -->
	<div class="container_12 mainnavmenu">
		<!-- Begin Main Navigation -->
		<div class="grid_12 main-nav-wrapper">

			<div class="menu-home-container"><ul id="menu-home" class="mainNav"><li id="menu-item-43364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43364"><a href="http://bottup.com/seccion/ciudadania/">Ciudadanía</a></li>
<li id="menu-item-43367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43367"><a href="http://bottup.com/seccion/economia/">Economía</a></li>
<li id="menu-item-43366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43366"><a href="http://bottup.com/seccion/cultura/">Cultura</a></li>
<li id="menu-item-43412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43412"><a href="http://bottup.com/seccion/mundo/">Mundo</a></li>
<li id="menu-item-43369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43369"><a href="http://bottup.com/seccion/denuncia/">Denuncia</a></li>
<li id="menu-item-43368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43368"><a href="http://bottup.com/seccion/internet/">Net</a></li>
<li id="menu-item-43363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43363"><a href="http://bottup.com/seccion/opinion/">Nodo libre</a></li>
</ul></div>		</div>

		<!-- End Main Navigation -->
	</div>
	<div class="container_12 dropdownmenu">
		<!-- Begin Main Navigation -->
		<div class="grid_12">
			<div class="responsive-menu-wrapper"><select id="menu-home-1" class="menu dropdown-menu"><option value="" class="blank">&#8211; Main Menu &#8211;</option><option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43364 menu-item-depth-0" value="http://bottup.com/seccion/ciudadania/">Ciudadanía</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43367 menu-item-depth-0" value="http://bottup.com/seccion/economia/">Economía</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43366 menu-item-depth-0" value="http://bottup.com/seccion/cultura/">Cultura</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43412 menu-item-depth-0" value="http://bottup.com/seccion/mundo/">Mundo</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43369 menu-item-depth-0" value="http://bottup.com/seccion/denuncia/">Denuncia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43368 menu-item-depth-0" value="http://bottup.com/seccion/internet/">Net</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43363 menu-item-depth-0" value="http://bottup.com/seccion/opinion/">Nodo libre</option>
</select></div>		</div>

		<!-- End Main Navigation -->
	</div>



	<div class="clear"></div>
			<!-- Begin Spotlight -->
		<div class="side-corner">
			<div class="spotlight">
												<h6 class="spotlight-title"><span><img src="http://bottup.com/wp-content/themes/Backstreet/images/star-spotlight.png" height="16" width="15"/></span>Destacado</h6>
				<ul id="ticker">
																	<li><a href='http://bottup.com/los-ucranianos-afincados-en-madrid-se-manifiestan-por-la-paz/'>Los ucranianos afincados en Madrid se manifiestan por la paz </a>
						</li>
																	<li><a href='http://bottup.com/tanger-punto-de-entrada-a-un-magico-continente/'>Tánger: punto de entrada a un mágico continente (Gallery)</a>
						</li>
																	<li><a href='http://bottup.com/la-falta-de-limites-y-el-consumismo-como-eximentes/'>La falta de límites y el consumismo como eximentes </a>
						</li>
																	<li><a href='http://bottup.com/la-encantadora-y-sorprendente-republica-de-san-marino/'>La encantadora y sorprendente República de San Marino (Gallery)</a>
						</li>
									</ul>
					
			
						
				
				
							</div>
		</div>
		<!--End Spotlight -->
		<div class="clear"></div>
					<div class="clear"></div>
	<!-- Begin Bottom Container 960 gs -->
	<div class="container_12 wrapper">













						<!-- Begin Content -->			<div class="single-container grid_8" >							<!-- Begin Single Content -->				<div class="single-block">					<div class="single-title-wrap">					<div class="-post-icon"></div>					<div class="single-title">						<h1>Félix Millet, ¿mañana en la audiencia?</h1>							<div id="post-ratings-48363" class="post-ratings" itemscope itemtype="http://schema.org/Product" data-nonce="a3bd42d4c3"><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_start.gif" alt="" class="post-ratings-image" /><img id="rating_48363_1" src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_off.gif" alt="1 punto" title="1 punto" onmouseover="current_rating(48363, 1, '1 punto');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_48363_2" src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_off.gif" alt="2 puntos" title="2 puntos" onmouseover="current_rating(48363, 2, '2 puntos');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_48363_3" src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_off.gif" alt="3 puntos" title="3 puntos" onmouseover="current_rating(48363, 3, '3 puntos');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_48363_4" src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_off.gif" alt="4 puntos" title="4 puntos" onmouseover="current_rating(48363, 4, '4 puntos');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_48363_5" src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_off.gif" alt="5 puntos" title="5 puntos" onmouseover="current_rating(48363, 5, '5 puntos');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_48363_6" src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_off.gif" alt="6 puntos" title="6 puntos" onmouseover="current_rating(48363, 6, '6 puntos');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_48363_7" src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_off.gif" alt="7 puntos" title="7 puntos" onmouseover="current_rating(48363, 7, '7 puntos');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_48363_8" src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_off.gif" alt="8 puntos" title="8 puntos" onmouseover="current_rating(48363, 8, '8 puntos');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_48363_9" src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_off.gif" alt="9 puntos" title="9 puntos" onmouseover="current_rating(48363, 9, '9 puntos');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_48363_10" src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_off.gif" alt="10 puntos" title="10 puntos" onmouseover="current_rating(48363, 10, '10 puntos');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_end.gif" alt="" class="post-ratings-image" /> (Valora el artículo) <span class="post-ratings-text" id="ratings_48363_text"></span><meta itemprop="name" content="Félix Millet, ¿mañana en la audiencia?"><meta itemprop="description" content="OPINIÓN / Si hace semanas su declaración parecía vital para el pujolismo, ahora lo que declare uno más de los recaudadores en negro no alterará el proceso ni el panorama político catalán"><meta itemprop="url" content="http://bottup.com/felix-millet-manana-en-la-audiencia/"><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="10"><meta itemprop="ratingValue" content="0"><meta itemprop="ratingCount" content="0"><meta itemprop="reviewCount" content="0"></div></div>					<div class="single-info">															<span class="single-author"><a href="http://bottup.com/author/Rafael-del-Barco-Carreras/" target="_blank">Rafael del Barco Carreras</a></span>							



													<span class="single-date">31/03/2014 </span>																						<span class="single-category"><a href="http://bottup.com/seccion/opinion/" title="Ver todas las entradas en Nodo libre" rel="category tag">Nodo libre</a></span>																						<span class="single-comment"><a href="http://bottup.com/felix-millet-manana-en-la-audiencia/#respond" title="Comentarios en Félix Millet, ¿mañana en la audiencia?">No hay comentarios</a></span>													</div>											</div>					</div>					<div class="clear"></div>					<div class="single-content">						<p>&nbsp;</p>
<div id="attachment_48364" class="wp-caption aligncenter" style="width: 630px"><img class="size-full wp-image-48364" alt="Jordi Pujol" src="http://bottup.com/wp-content/uploads/jordi-pujol14.jpg" width="620" height="489" /><p class="wp-caption-text">Jordi Pujol</p></div>
<p><strong>Barcelona 9-03-2014.</strong> Me preguntan si mañana declarará <b>Félix Millet</b> en el juicio por la recalificación y mordida en el hotel del Palau de la Música. La pregunta es más bien mi opinión sobre la oportuna rotura de fémur. No tengo opinión, he visto autolesiones o lesiones tan graves, que todo es posible, pero además si hace dos semanas su declaración parecía vital para el pujolismo, incluso para el proceso independentista, ahora lo que declare uno más de los recaudadores en negro, no alterará el proceso ni el panorama político catalán. El<b> votante de CiU</b> es insensible a la corrupción, o por cerrajón mental, o por directa o indirectamente a sueldo y subvención.</p>
<blockquote class="right"><p>Que Millet<b> </b>declare que liquidaba con Pujol en persona, o pactaba con él obras públicas y recalificaciones, no es creíble, pues siempre entre el iluminado charlatán y la corrupción se situaba el íntimo de turno</p></blockquote>
<p>Que <b>Millet </b>declare que liquidaba con Pujol en persona, o pactaba con él obras públicas y recalificaciones, no es creíble, pues siempre entre el iluminado charlatán y la corrupción se situaba el íntimo de turno, o uno de sus hijos. Y a Millet ya lo amortizó con el &#8220;ma desebut&#8221;: <a href="http://www.lavanguardia.com/politica/20091008/53800383480/jordi-pujol-estoy-muy-dolido-con-felix-millet-porque-su-actuacion-hace-mucho-dano-a-catalunya.html">&#8220;Estoy muy dolido con Fèlix Millet porque su actuación hace mucho daño a Cataluña</a>&#8220;, declaraba en La Vanguardia en 2009.</p>
<p>Millet podría contarnos, sólo de oídas, el lado más oscuro de Pujol, es decir, los hijos y Juan Piqué Vidal (también íntimo de Millet), con o sin el ex juez Pascual Estevill. Los hijos, que se inician en los &#8216;negocios&#8217; casi en la pubertad, cuando su padre alcanza la Generalitat, sí despachaban directamente con el iluminado, y los íntimos, Prenafeta, Alavedra y etc. o Artur Mas, ejecutaban las órdenes.</p>
<p>Y en cuanto a Juan Piqué Vidal, por más que Pujol en sus memorias lo congele en el Caso Banca Catalana (por los 80), su total intimidad hasta el presente está por descubrir: <b><a title="" href="http://www.libertaddigital.com/chic/corazon/2014-03-08/la-esposa-de-pujol-jr-echo-a-su-marido-de-casa-pero-no-de-los-negocios-1276512250/">&#8220;La esposa de Pujol Jr. echó a su marido de casa, pero no de los negocios</a>. El colmo de las casualidades hizo que la abogada que tramitó el caso fue Isabel Márquez, que más tarde sería pareja de Joan Piqué Vidal. Finalmente, entre Prenafeta, Márquez y Piqué Vidal, lograron recomponer el matrimonio de Gironés y Pujol, pese a que después vivieron varias rupturas hasta la separación final&#8221;</b>, publica Libertad Digital.</p>
<p>Me decía que ese <b>&#8220;colmo de casualidades&#8221;</b> pone al descubierto más si cabe la íntima relación de Piqué Vidal con Pujol e hijos, abarcando intimidades, golfería, y negocios&#8230; extorsiones y blanqueo incluidos.</p>
<blockquote class="right"><p>Las mil caras de Jordi Pujol pudieran dinamitar su última pirueta o cortina de humo, la independencia, pero no está tan claro. Pero<b> </b>CiU es Pujol… y los Pujol huelen a puro gansterismo. El poder degenera</p></blockquote>
<p><b>Las mil caras de Jordi Pujol</b> pudieran dinamitar su última pirueta o cortina de humo, la independencia, pero no está tan claro: &#8216;<b><a title="CiU recupera el liderato ante una ERC que pierde fuelle" href="http://www.elperiodico.com/es/noticias/politica/ciu-recupera-liderazgo-erc-pierde-fuelle-3167631">CiU recupera el liderato ante una ERC que pierde fuelle&#8217;</a>,</b> publica hoy el subvencionado El Periódico.</p>
<p>Pero<b> CiU es Pujol</b>… y los Pujol huelen a puro gansterismo. El poder degenera.</p>
<p>Repito la única cita sobre Juan Piqué Vidal en las hipócritas memorias, refiriéndose al caso Banca Catalana. Pág. 119: &#8220;<b>Tuve al lado personas que me ayudaron mucho, sobre todo Miquel Roca y Luís Prenafeta, que se encargaron de seguir las acciones judiciales que llevaban los abogados Juan Piqué Vidal y Juan Córdoba. Los cuatro merecen una expresión de gratitud porque aparte de llevar muy bien las gestiones, consiguieron una cosa muy importante en aquel momento: mantenerme al margen, tanto como fuera posible, del día a día de la querella. Yo necesitaba tranquilidad, serenidad y protección para seguir haciendo mi trabajo, que era el de presidente de Cataluña&#8221;.</b></p>
<p style="padding-left: 30px;">La Gran Corrupción:<a href="http://lagrancorrupcion.blogspot.com/2013/05/jordi-pujol-y-juan-pique-vidal-sus.html"><br />
Jordi Pujol y Juan Piqué Vidal: sus &#8220;Iniciatives&#8221;<br />
</a>27 May 2013.- &#8220;La principal empresa de Jordi Pujol Ferrusola, Iniciatives Marketing i Inversions S.A., que está siendo investigada por el juez de la Audiencia Nacional Pablo Ruz, fue creada por testaferros dirigidos por el polémico abogado (&#8230;)&#8221;.</p>
<p style="text-align: right;"><em>Imagen: <a href="http://www.flickr.com/photos/universitatdelleida/7351198596/">Universitat de Lleida</a></em></p>
<div class="attention">
<p><span></span>Editado por la Redacción: subtítulo, destacados e imagen</p>
</div>
						<div class='clear'></div>										<!-- Begin Tag -->						<div class="tagcloud"><a href="http://bottup.com/etiqueta/cataluna/" rel="tag">cataluña</a><a href="http://bottup.com/etiqueta/corrupcion/" rel="tag">corrupcion</a><a href="http://bottup.com/etiqueta/felix-millet/" rel="tag">Felix Millet</a><a href="http://bottup.com/etiqueta/jordi-pujol/" rel="tag">jordi pujol</a><a href="http://bottup.com/etiqueta/palau-de-la-musica/" rel="tag">Palau de la Música</a></div>					<!-- End Tag -->



															</div>				</div>				<!-- End Single Content -->				<div class="clear"></div>				
									<!-- Begin Post Share -->
					<div class='post-share'>
						<div class="line-title"><h3>¿Te gustó este artículo? Compártelo</h3></div>
						<div class="clear"></div>
						<div class="share-widgets">
												<div class='twitter-share share-widget'>
							<a href="http://twitter.com/share" class="twitter-share-button" data-text='Félix Millet, ¿mañana en la audiencia?' data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						</div>
																		<div class='facebook-share share-widget'>
							<iframe src="http://www.facebook.com/plugins/like.php?app_id=149766198425277&amp;href=http%3A%2F%2Fbottup.com%2Ffelix-millet-manana-en-la-audiencia%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe>
						</div>
																		<div class='google-share share-widget'>
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
							<g:plusone size="tall"></g:plusone>
						</div>
																																				<div class='tumblr-share share-widget'>
							<a href="http://www.tumblr.com/share" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a>
						</div>
																		<div class='email-share share-widget'>
							<a href="mailto:?subject=Félix Millet, ¿mañana en la audiencia?&amp;body=http://bottup.com/felix-millet-manana-en-la-audiencia/"><img src='http://bottup.com/wp-content/themes/Backstreet/images/email-share.png' alt='Email Share' /></a>
						</div>
												<iframe src="http://fixmedia.org/services/fixit?url=http://bottup.com/felix-millet-manana-en-la-audiencia/" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:23px;" allowTransparency="true"></iframe>
						</div>
					</div>
					<!-- End Post Share -->
					<div class="clear"></div>
									
								<!-- Begin Author Information -->				<div class="author-information">					<div class="line-title"><h3>Sobre el autor</h3></div>					<div class="clear"></div>					<div class="author-description">						<img alt='' src='http://1.gravatar.com/avatar/5e2ff57614586619d0e4d589174fdf6f?s=70&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D70&amp;r=G' class='avatar avatar-70 photo' height='70' width='70' />						<div class="description-author">						<div class="author-title">							<a href="http://bottup.com/author/Rafael-del-Barco-Carreras/" title="Entradas de Rafael del Barco Carreras" rel="author">Rafael del Barco Carreras</a>						</div>												<div class="clear"></div>						<p></p>						</div>					</div>				</div>				<!-- End Author Information -->								<div class="clear"></div>								<!-- WP Comments -->				<div id="comments">						

	 <!-- If comments are open, but there are no comments. -->
	 
<div id="respond">
	<div class="line-title"><h3>Participa con tu comentario </h3></div>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/felix-millet-manana-en-la-audiencia/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>

		<form action="http://bottup.com/wp-comments-post.php" method="post">
				<div class="wrapper-input">
			<div id="comment-input">
				<label for="author">Nombre <span class="required">(requerido)</span></label>
				<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />

				<label for="email">Email <span class="required">(requerido)</span></label>
				<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
				<label for="url">Web</label>
				<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />	
			</div>
		
			<div id="comment-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
			</div>
		
			<div id="comment-submit">
				<p><input name="submit" type="submit" id="submit" tabindex="5" value="Comentar" class="comment-submit" /></p>
				<input type='hidden' name='comment_post_ID' value='48363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64c6685384" /></p>			</div>
		</div>

			</form>
	</div>
				</div>								<div class='clear'></div>				<div class="clear"></div>																					<!-- Begin Related Post -->					<div class="related-wrapper">						<div class="line-title"><h3>Artículos relacionados</h3></div>						<div class="clear"></div>						<div class="related-item-wrapper">																																									<div class="related-post">										<div class="related-post-image"><a class="standard-format-icon" href='http://bottup.com/artur-mas-luchamos-contra-el-estado-espanol/' title='Artur Mas: &#8220;Luchamos contra el Estado español&#8221;'><img class="fadeover" src="http://bottup.com/wp-content/uploads/artur-mas24-140x90.jpg" alt="Artur Mas: &#8220;Luchamos contra el Estado español&#8221;" width='140' height='90' /></a></div>										<h6><a href='http://bottup.com/artur-mas-luchamos-contra-el-estado-espanol/' title='Artur Mas: &#8220;Luchamos contra el Estado español&#8221;'>Artur Mas: &#8220;Luchamos contra el Estado español&#8221;</a></h6>									</div>																																																	<div class="related-post">										<div class="related-post-image"><a class="standard-format-icon" href='http://bottup.com/tambien-independencia-en-el-dia-internacional-de-la-mujer/' title='También independencia en el Día Internacional de la Mujer'><img class="fadeover" src="http://bottup.com/wp-content/uploads/dia-internacional-de-la-mujer-barcelona-140x90.jpg" alt="También independencia en el Día Internacional de la Mujer" width='140' height='90' /></a></div>										<h6><a href='http://bottup.com/tambien-independencia-en-el-dia-internacional-de-la-mujer/' title='También independencia en el Día Internacional de la Mujer'>También independencia en el Día Internacional de la Mujer</a></h6>									</div>																																																	<div class="related-post">										<div class="related-post-image"><a class="standard-format-icon" href='http://bottup.com/crimea-frente-a-cataluna/' title='Crimea frente a Cataluña'><img class="fadeover" src="http://bottup.com/wp-content/uploads/artur-mas23-140x90.jpg" alt="Crimea frente a Cataluña" width='140' height='90' /></a></div>										<h6><a href='http://bottup.com/crimea-frente-a-cataluna/' title='Crimea frente a Cataluña'>Crimea frente a Cataluña</a></h6>									</div>																																																	<div class="related-post">										<div class="related-post-image"><a class="standard-format-icon" href='http://bottup.com/miguel-blesa-culpa-a-los-jubilados/' title='Miguel Blesa culpa a los jubilados'><img class="fadeover" src="http://bottup.com/wp-content/uploads/caja-madrid2-140x90.jpg" alt="Miguel Blesa culpa a los jubilados" width='140' height='90' /></a></div>										<h6><a href='http://bottup.com/miguel-blesa-culpa-a-los-jubilados/' title='Miguel Blesa culpa a los jubilados'>Miguel Blesa culpa a los jubilados</a></h6>									</div>																					</div>					</div>					<!-- End Related Post -->																		</div>			<!-- End Content -->						<!-- Begin Right Sidebar -->			<div class="right-sidebar grid_4">				<div class="widget"><h3 class="sidebar-widget-title"><span>Carnet de prensa</span></h3>    					<div id="wp-user-control-login-register-password">

    						    							    						<ul class="tabs_login">
	    							<li id="login_tab"><a href="#login_div">Login</a></li>
	    							<li id="register_tab"><a href="#register_div">Registro</a></li>
	    							<li id="reset_tab"><a href="#reset_div">Recuperar</a></li>
	    						</ul>
	    						<div class="tab_container_login">
	    								    							<div id="login_div" class="tab_content_login" style="display:none;">
	    									    									<p>
	    									Introduce tu nombre de usuario y tu contraseña debajo para identificarte.	    									</p>	    								<form method="post" action="/felix-millet-manana-en-la-audiencia/?wp_uc_login_request=true" class="wp-user-form">
	    									<div class="username">
	    										<label for="user_login">Nombre de usuario: </label>
	    										<input type="text" name="user_login" value="" id="user_login" tabindex="11" />
	    									</div>
	    									<div class="password">
	    										<label for="user_pass">Contraseña: </label>
	    										<input type="password" name="user_pass" value="" id="user_pass" tabindex="12" />
	    									</div>
	    									<div class="login_fields">
	    										<div class="remember">
	    											<label for="remember">
	    												<input type="checkbox" name="remember" value="forever" checked="checked" id="remember" tabindex="13" />&nbsp;Recordarme	    											</label>
	    										</div>
	    											    										<input type="submit" name="user-submit" value="Login" tabindex="14" class="user-submit" />
	    										<input type="hidden" name="redirect_to" value="/felix-millet-manana-en-la-audiencia/" />
	    										<input type="hidden" name="user-cookie" value="1" />
	    									</div>
	    								</form>
	    							</div>
	    																	    							<div id="register_div" class="tab_content_login" style="display:none;">
	    								<p>Rellena el formulario de abajo para registrarte.</p>	    								<form method="post" action="/felix-millet-manana-en-la-audiencia/?register=true" class="wp-user-form">
	    									<div class="username">
	    										<label for="user_login">Nombre de usuario: </label>
	    										<input type="text"  name="user_login" value="" id="user_login" tabindex="101" />
	    									</div>
	    									<div class="password">
	    										<label for="user_email">Email: </label>
	    										<input type="text"  name="user_email" value="" id="user_email" tabindex="102" />
	    									</div>
	    									<div class="login_fields">
	    											    										<input type="submit" name="user-submit" value="Registro"  class="user-submit" tabindex="103" />
	    										<input type="hidden" name="redirect_to" value="/felix-millet-manana-en-la-audiencia/?register=true" />
	    										<input type="hidden" name="user-cookie" value="1" />
	    									</div>
	    								</form>
	    							</div>
	    								    								    							<div id="reset_div" class="tab_content_login" style="display:none;">	    									<p>Escribe tu dirección de email para recuperar la contraseña.</p>	    								<form method="post" action="/felix-millet-manana-en-la-audiencia/?reset=true" class="wp-user-form">
	    									<div class="username">
	    										<label for="user_email" class="hide">Email: </label>
	    										<input type="text" name="user_email" value="" id="user_email" tabindex="1001" />
	    									</div>
	    									<div class="login_fields">
	    											    										<input type="submit" name="user-submit" value="Recuperar contraseña" class="user-submit" tabindex="1002" />
		    										<input type="hidden" name="user-cookie" value="1" />
		    									</div>
		    								</form>
		    							</div>
		    						</div>
    					    					    					    					<!-- WP User Control Widget JS -->
    					<script type="text/javascript">
						wp_user_control_widget_js( 'login' );
    					</script>
    					<!-- WP User Control Widget JS -->
    				</div>
    				</div>		<div class="textwidget">
		<h3 class="sidebar-widget-title"><span>Soporte y ayuda</span></h3>			<a href="http://bottup.com/ayuda/"><img src="http://bottup.com/wp-content/uploads/ayuda-flotador.gif" align="right">¿No puedes acceder? ¿No funciona tu usuario? ¿No puedes ver tu carnet de prensa? Dínoslo, te lo resolveremos enseguida. </a></div>
		
<!-- SocialBox Widget -->
<div class="social-counter-wrapper">
		
		<div class="Facebook-count social-counter">
			<a target="_blank" href="http://www.facebook.com/bottup" title="Like on Facebook"></a>
			<div class="social-count">7,486</div>
			<div class="social-descrip">Fans</div>
		</div>	
	
		
		<div class="Twitter-count social-counter">
			<a target="_blank" href="http://twitter.com/bottup" title="Follow on Twitter"></a>
			<div class="social-count">2,428</div>
			<div class="social-descrip">Followers</div>
		</div>	
	
		
		<div class="YouTube-count social-counter no-right">
			<a target="_blank" href="http://www.youtube.com/user/bottup" title="Subscribe to Youtube Channel"></a>
			<div class="social-count">209</div>
			<div class="social-descrip">Subscribers</div>
		</div>	
	
	</div>
<!-- End SocialBox Widget -->		<div class="textwidget">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fbottup&amp;width=290&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false&amp;appId=247753986597" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:258px;" allowTransparency="true"></iframe></div>
				<div class="textwidget">
		<h3 class="sidebar-widget-title"><span>Tuiteando&#8230;</span></h3>			<a class="twitter-timeline" href="https://twitter.com/Bottup" data-widget-id="288737935149375488">Tweets por @Bottup</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
							<div class="adds300x250"><iframe src="http://files.bannersnack.com/iframe/embed.html?hash=bd1i48ff&wmode=transparent&t=1390595988" width="300" height="250" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>
		<div class="widget"><h3 class="sidebar-widget-title"><span>Más secciones</span></h3><div class="menu-resto-categorias-container"><ul id="menu-resto-categorias" class="menu"><li id="menu-item-43405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43405"><a href="http://bottup.com/seccion/deporte/">Deporte</a></li>
<li id="menu-item-43406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43406"><a href="http://bottup.com/seccion/ecologia/">Ecología</a></li>
<li id="menu-item-43407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43407"><a href="http://bottup.com/seccion/global/">Global</a></li>
<li id="menu-item-43410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43410"><a href="http://bottup.com/seccion/periodismo/">Periodismo</a></li>
<li id="menu-item-43409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43409"><a href="http://bottup.com/seccion/organizados/">Organizados</a></li>
<li id="menu-item-43411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43411"><a href="http://bottup.com/seccion/vivienda/">Vivienda</a></li>
</ul></div></div><div class="widget"><h3 class="sidebar-widget-title"><span>Mundo</span></h3><div class="menu-paises-container"><ul id="menu-paises" class="menu"><li id="menu-item-43482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43482"><a href="http://bottup.com/seccion/mundo/colombia/">Colombia</a></li>
<li id="menu-item-43485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43485"><a href="http://bottup.com/seccion/mundo/mexico/">México</a></li>
<li id="menu-item-43479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43479"><a href="http://bottup.com/seccion/mundo/argentina/">Argentina</a></li>
<li id="menu-item-43486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43486"><a href="http://bottup.com/seccion/mundo/peru/">Perú</a></li>
<li id="menu-item-43488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43488"><a href="http://bottup.com/seccion/mundo/venezuela/">Venezuela</a></li>
<li id="menu-item-43481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43481"><a href="http://bottup.com/seccion/mundo/chile/">Chile</a></li>
<li id="menu-item-43480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43480"><a href="http://bottup.com/seccion/mundo/bolivia/">Bolivia</a></li>
<li id="menu-item-43483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43483"><a href="http://bottup.com/seccion/mundo/costa-rica/">Costa Rica</a></li>
<li id="menu-item-43484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43484"><a href="http://bottup.com/seccion/mundo/cuba/">Cuba</a></li>
<li id="menu-item-43487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43487"><a href="http://bottup.com/seccion/mundo/puerto-rico/">Puerto Rico</a></li>
</ul></div></div><div class="widget"><h3 class="sidebar-widget-title"><span>+ Populares esta semana</span></h3><ul>
<li><a href="http://bottup.com/es-etico-que-los-alcaldes-cobren-tanto-con-la-que-nos-esta-cayendo/" title="&iquest;Es &eacute;tico que los alcaldes cobren tanto con la que nos est&aacute; cayendo?">&iquest;Es &eacute;tico que los alcaldes cobren tanto con la que nos est&aacute; cayendo?</a> <br/><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_start.gif" alt="" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="7 votes, average: 10,00 out of 10" title="7 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="7 votes, average: 10,00 out of 10" title="7 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="7 votes, average: 10,00 out of 10" title="7 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="7 votes, average: 10,00 out of 10" title="7 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="7 votes, average: 10,00 out of 10" title="7 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="7 votes, average: 10,00 out of 10" title="7 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="7 votes, average: 10,00 out of 10" title="7 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="7 votes, average: 10,00 out of 10" title="7 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="7 votes, average: 10,00 out of 10" title="7 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="7 votes, average: 10,00 out of 10" title="7 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_end.gif" alt="" class="post-ratings-image" /> (10,00)</li><meta itemprop="name" content="&iquest;Es &eacute;tico que los alcaldes cobren tanto con la que nos est&aacute; cayendo?"><meta itemprop="description" content="OPINIÓN / Si hace semanas su declaración parecía vital para el pujolismo, ahora lo que declare uno más de los recaudadores en negro no alterará el proceso ni el panorama político catalán"><meta itemprop="url" content="http://bottup.com/es-etico-que-los-alcaldes-cobren-tanto-con-la-que-nos-esta-cayendo/"><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="10"><meta itemprop="ratingValue" content="10"><meta itemprop="ratingCount" content="7"><meta itemprop="reviewCount" content="7"></div>
<li><a href="http://bottup.com/banco-de-tiempo-echar-una-mano-en-epoca-de-crisis/" title="Banco de Tiempo: echar una mano en &eacute;poca de crisis">Banco de Tiempo: echar una mano en &eacute;poca de crisis</a> <br/><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_start.gif" alt="" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_end.gif" alt="" class="post-ratings-image" /> (10,00)</li><meta itemprop="name" content="Banco de Tiempo: echar una mano en &eacute;poca de crisis"><meta itemprop="description" content="OPINIÓN / Si hace semanas su declaración parecía vital para el pujolismo, ahora lo que declare uno más de los recaudadores en negro no alterará el proceso ni el panorama político catalán"><meta itemprop="url" content="http://bottup.com/banco-de-tiempo-echar-una-mano-en-epoca-de-crisis/"><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="10"><meta itemprop="ratingValue" content="10"><meta itemprop="ratingCount" content="5"><meta itemprop="reviewCount" content="5"></div>
<li><a href="http://bottup.com/amsterdam-una-ciudad-repleta-de-encantos/" title="&Aacute;msterdam, una ciudad repleta de encantos">&Aacute;msterdam, una ciudad repleta de encantos</a> <br/><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_start.gif" alt="" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_on.gif" alt="5 votes, average: 10,00 out of 10" title="5 votes, average: 10,00 out of 10" class="post-ratings-image" /><img src="http://bottup.com/wp-content/plugins/wp-postratings/images/bars/rating_end.gif" alt="" class="post-ratings-image" /> (10,00)</li><meta itemprop="name" content="&Aacute;msterdam, una ciudad repleta de encantos"><meta itemprop="description" content="OPINIÓN / Si hace semanas su declaración parecía vital para el pujolismo, ahora lo que declare uno más de los recaudadores en negro no alterará el proceso ni el panorama político catalán"><meta itemprop="url" content="http://bottup.com/amsterdam-una-ciudad-repleta-de-encantos/"><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="10"><meta itemprop="ratingValue" content="10"><meta itemprop="ratingCount" content="5"><meta itemprop="reviewCount" content="5"></div>
</ul>
</div>			</div>			<!-- End Right Sidebar -->					</div>
		<!-- End Bottom Container 960 gs -->
	</div>
	<!-- End Container -->
	<div class="clear"></div>
	<!-- Begin Footer -->
	<div class="footer">

		<!-- Begin Footer Widget -->
		<div class="footer-widget">
			<div class="container_12">
				<!-- Begin Widget 1 -->
				<div class="grid_3">
					<div class="widget-footer"><h3 class="widget-footer-title">Secciones</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-43370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43370"><a href="http://bottup.com/seccion/ciudadania/">Ciudadanía</a></li>
<li id="menu-item-43375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43375"><a href="http://bottup.com/seccion/economia/">Economía</a></li>
<li id="menu-item-43376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43376"><a href="http://bottup.com/seccion/global/">Global</a></li>
<li id="menu-item-43371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43371"><a href="http://bottup.com/seccion/cultura/">Cultura</a></li>
<li id="menu-item-43372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43372"><a href="http://bottup.com/seccion/denuncia/">Denuncia</a></li>
<li id="menu-item-43378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43378"><a href="http://bottup.com/seccion/internet/">Net</a></li>
<li id="menu-item-28064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28064"><a>Ecología</a></li>
<li id="menu-item-43373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43373"><a href="http://bottup.com/seccion/deporte/">Deporte</a></li>
<li id="menu-item-43377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43377"><a href="http://bottup.com/seccion/mundo/">Mundo</a></li>
<li id="menu-item-43379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43379"><a href="http://bottup.com/seccion/opinion/">Nodo libre</a></li>
<li id="menu-item-43381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43381"><a href="http://bottup.com/seccion/periodismo/">Periodismo</a></li>
<li id="menu-item-43382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43382"><a href="http://bottup.com/seccion/vivienda/">Vivienda</a></li>
<li id="menu-item-43380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43380"><a href="http://bottup.com/seccion/organizados/">Organizados</a></li>
</ul></div></div>				</div>
				<!-- End Widget 1 -->

				<!-- Begin Widget 2 -->
				<div class="grid_3">
					<div class="widget-footer"><h3 class="widget-footer-title">Especiales</h3><div class="menu-extra-container"><ul id="menu-extra" class="menu"><li id="menu-item-43389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43389"><a href="http://bottup.com/seccion/extras/enviada-especial/">Enviada especial</a></li>
<li id="menu-item-43390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43390"><a href="http://bottup.com/seccion/extras/letras-contra-la-pobreza/">Letras contra la pobreza</a></li>
<li id="menu-item-43384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43384"><a href="http://bottup.com/seccion/extras/bar/">Bar</a></li>
<li id="menu-item-43385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43385"><a href="http://bottup.com/seccion/extras/bottcast/">Bottcast</a></li>
<li id="menu-item-43392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43392"><a href="http://bottup.com/seccion/la-escuela/">La Escuela</a></li>
<li id="menu-item-43393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43393"><a href="http://bottup.com/seccion/pulsociudadano/">PulsoCiudadano</a></li>
<li id="menu-item-43387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43387"><a href="http://bottup.com/seccion/extras/el-cuarto-mundo/">El Cuarto Mundo</a></li>
<li id="menu-item-43386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43386"><a href="http://bottup.com/seccion/extras/congreso-periodismo/">Congreso Periodismo</a></li>
<li id="menu-item-43391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43391"><a href="http://bottup.com/seccion/extras/monos-capuchinos/">Monos Capuchinos</a></li>
<li id="menu-item-43394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43394"><a href="http://bottup.com/seccion/tu-2009/">Tu 2009</a></li>
<li id="menu-item-43383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43383"><a href="http://bottup.com/seccion/elecciones-2008/">Elecciones 2008</a></li>
<li id="menu-item-43388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43388"><a href="http://bottup.com/seccion/extras/elecciones-2007/">Elecciones 2007</a></li>
</ul></div></div>				</div>
				<!-- End Widget 2 -->

				<!-- Begin Widget 3 -->
				<div class="grid_3">
					<div class="widget-footer"><h3 class="widget-footer-title">Usuario</h3><div class="menu-usuario-container"><ul id="menu-usuario" class="menu"><li id="menu-item-43401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43401"><a href="http://bottup.com/publicar/">Publicar</a></li>
<li id="menu-item-43402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43402"><a href="http://bottup.com/carnet-de-prensa/">Carnet de prensa</a></li>
<li id="menu-item-43403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43403"><a href="http://bottup.com/comunidad/">Comunidad</a></li>
<li id="menu-item-43400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43400"><a href="http://bottup.com/ayuda/">Ayuda</a></li>
</ul></div></div><div class="widget-footer"><h3 class="widget-footer-title">Síguenos:</h3><ul class="social-widget"><li class="tooltip facebook"><a href="http://www.facebook.com/Bottup"></a><div class="post-tooltip">Facebook</div></li><li class="tooltip twitter"><a href="http://www.twitter.com/bottup"></a><div class="post-tooltip">Twitter</div></li><li class="tooltip youtube"><a href="http://www.youtube.com/Bottup"></a><div class="post-tooltip">Youtube</div></li></ul></div>				</div>
				<!-- End Widget 3 -->
				<!-- Begin Widget 4 -->
				<div class="grid_3">
					<div class="widget-footer"><h3 class="widget-footer-title">Sobre Bottup</h3><div class="menu-meta-bottup-container"><ul id="menu-meta-bottup" class="menu"><li id="menu-item-45394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45394"><a href="http://bottup.com/que-es-bottup/">Qué es Bottup</a></li>
<li id="menu-item-43395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43395"><a href="http://bottup.com/ayuda/">Ayuda</a></li>
<li id="menu-item-28159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28159"><a>Blog de la Redacción</a></li>
<li id="menu-item-43396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43396"><a href="http://bottup.com/contacta/">Contacta</a></li>
</ul></div></div>		<div class="textwidget">
		<h3 class="widget-footer-title">Nxtmdia</h3>			Bottup es un emprendimiento social sin ánimo de lucro impulsado por <a href="http://nxtmdia.com" alt="desarrollo y consultoría web, usabilidad, contenidos digitales y periodismo">NXTMDIA</a> desde 2007. </div>
						</div>
				<!-- End Widget 4 -->

			</div>
		</div>
		<!-- End Footer Widget -->

		<div class="clear"></div>
		<!-- Begin Footer Bottom -->
		<div class="footer-bottom" >
			<div class="container_12">
			<div class="footer-bottom-wrap grid_12">
				<!-- Begin Footer Logo -->
				<div class="logo-bottom grid_4 alpha">
										<a href='http://bottup.com'><img src="http://bottup.com/wp-content/uploads/logo-nxtmdia-negativo.jpg" alt="Bottup.com" /></a>
				</div>
				<!-- End Footer Logo -->
				<!-- Begin Footer Text -->
				<div class="grid_8 alpha">
					<div class="bottomNav-wrapper">
						<div class="menu-meta-bottup-container"><ul id="menu-meta-bottup-1" class="bottomNav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45394"><a href="http://bottup.com/que-es-bottup/">Qué es Bottup</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43395"><a href="http://bottup.com/ayuda/">Ayuda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28159"><a>Blog de la Redacción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43396"><a href="http://bottup.com/contacta/">Contacta</a></li>
</ul></div>					</div>
					<div class="clear"></div>
					<div class="credits">
						<p>Bottup.com. Abriendo el periodismo hispanohablante desde 2007. Q2705</p>
					</div>
				</div>
				<!-- End Footer Text -->
			</div>
			</div>
		</div>
		<!-- End Footer Bottom -->

	</div>
	<!-- End Footer -->
</div>
<!-- End General -->

	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-378549-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>		<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/bottup.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/bottup.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"bars","image_ext":"gif","max":"10","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://bottup.com/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.63'></script>
</body>
</html>
<!-- Dynamic page generated in 8.950 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2014-04-01 01:48:13 -->

<!-- super cache -->